Не запускается бот

Get your trial key

Live community: https://discord.gg/s39XdMV

New user ? Check guides​ or ask the discord bot

marenox
Joined: 11/26/2017 - 16:55
Fri, 11/08/2019 - 07:42 #1

Добрый день, использую Винду 8 (ноут), знаю, что главным советом будет "поменяй винду, не е***** всем могз.

Бот требует 4.7.2. Net Framework, винда 8 не поддерживает 4.7.2. и 4.8, кто сталкивался с такого рода проблемой? есть у кого какие советы? решения?

maikilev
Joined: 09/05/2017 - 14:54
Wed, 11/13/2019 - 18:48

Других советов нет, кроме как обновить вин8 на вин10


Advertisements

Advertisements